Search found 5 matches

by Naftris
February 26th, 2017, 11:04 pm
Forum: Warcraft Guild Recruitment
Topic: [RELEASE] Warcraft Guild Recruitment V2.2.0
Replies: 54
Views: 25888

Re: [RELEASE] Warcraft Guild Recruitment V2.2.0

Yes it is working just fine thank you very much. I'm just unsure which .css to edit to change the font of the letters - do you perhaps know this?
by Naftris
February 26th, 2017, 10:51 pm
Forum: Warcraft Guild Recruitment
Topic: [RELEASE] Warcraft Guild Recruitment V2.2.0
Replies: 54
Views: 25888

Re: [RELEASE] Warcraft Guild Recruitment V2.2.0

Hello :) I would like to ask how I can edit the letter type/font (I'm unsure) to match the rest of my forum (uses default). it seems your using an older version of the recruitment module which doesn't have css styles in it as it uses tables. it would be quite a task to make it "inherit" the fonts f...
by Naftris
February 24th, 2017, 4:19 pm
Forum: Warcraft Guild Recruitment
Topic: [RELEASE] Warcraft Guild Recruitment V2.2.0
Replies: 54
Views: 25888

Re: [RELEASE] Warcraft Guild Recruitment V2.2.0

Hello :)

I would like to ask how I can edit the letter type/font (I'm unsure) to match the rest of my forum (uses default).
by Naftris
February 24th, 2017, 3:34 pm
Forum: Recent Active Topics Ticker
Topic: [RELEASE] Recent Active Topics Ticker V1.1.2
Replies: 11
Views: 5772

Re: [RELEASE] Recent Active Topics Ticker V1.0.0

After installing this on my phpBB3.1.10 board I'm getting a HTTP 500 error. Could I please get some advise on how to revert the action of enabling this extension? As my entire website is down at the moment. Already cleared cache. That didn't help - also no access to ACP. Nevermind I fixed it by cle...
by Naftris
February 24th, 2017, 3:32 pm
Forum: Recent Active Topics Ticker
Topic: [RELEASE] Recent Active Topics Ticker V1.1.2
Replies: 11
Views: 5772

Re: [RELEASE] Recent Active Topics Ticker V1.0.0

After installing this on my phpBB3.1.10 board I'm getting a HTTP 500 error.

Could I please get some advise on how to revert the action of enabling this extension? As my entire website is down at the moment.

Already cleared cache. That didn't help - also no access to ACP.